Upgrade server PHP 5.5

arissimiabbiamo atteso a lungo dopo l'update al 5.3 in modo che tutti potevate aggiornare l'aggiornabile.31/07/2015: è arrivato il momento di passare minimo alla 5.5 visti i continui attacchi, vista la non sicurezza che comporta la precedente versione per un semplice motivo "cPanel chiude il supporto per Apache 1.3/2.0 è il rilascio dei fix ... Leggi »

10th Jul 2015